Jump to content

Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Search the Community

Showing results for tags 'page cache ultimate'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements
    • Announcements about thirty bees
  • General Discussion
    • English
    • Nederlandstalig Forum - Algemeen
    • Forum Francophone - Discussion Générale
    • Deutsches Forum - Generelle Fragen
    • Forum italiano - Generale
    • Foro en Español - Discusión General
  • Technical
    • Technical help
    • Migrations
    • Updating thirty bees
    • Module help
    • Theme help
    • Bug Reports
  • General Help
    • SEO
    • Modules
    • Themes
    • Job Offers
    • Feedback on my store
    • Tips and Tricks
    • Community Modules and Github
  • Compatibility
    • Module Compatibility
    • Theme Compatibility
  • Native Modules
    • EU Compliance
    • Authorize.net
    • Bees Blog
    • Fixer.io (currency rates from the ECB)
    • Google Analytics
    • ImageMagick
    • MailChimp
    • No CAPTCHA reCAPTCHA
    • PayPal
    • Stripe
    • tawko.to
    • Other native modules

Product Groups

There are no results to display.

Member Blogs

  • Forum Blog
  • El plan de Dan - Thirty Bees para ecommerce prácticos en español
  • A guid to creat Collapsible FAQ on CMS page
  • Genzos Tips
  • 오피쓰
  • Culture
  • Factor's Corner
  • Datakick's Tips and Tricks
  • Tips & Tutorials

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Website


Store Email Address

Found 1 result

  1. Hello, I understand that thirtybees is the one that makes the effort so that PS modules are compatible and not vice versa, well I want to put on the table this incopatibility of this powerful module as it is Page Cache Ultimate, I got in touch with the developer showing the problem https://www.screencast.com/t/WGXxk2GuM6hQ and they say "As far as I know the module is not compatible with Thirtybees since there is a core classe with the same name" PageCache "" then there is How to make this module compatible? I really do not want to lose the position he has.
×
×
  • Create New...