Jump to content

Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Search the Community

Showing results for tags 'theme'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Announcements
    • Announcements about thirty bees
  • General Discussion
    • English
    • Nederlandstalig Forum - Algemeen
    • Forum Francophone - Discussion Générale
    • Deutsches Forum - Generelle Fragen
    • Forum italiano - Generale
    • Foro en Español - Discusión General
  • Technical
    • Technical help
    • Migrations
    • Updating thirty bees
    • Module help
    • Theme help
    • Bug Reports
  • General Help
    • SEO
    • Modules
    • Themes
    • Job Offers
    • Feedback on my store
    • Tips and Tricks
    • Community Modules and Github
  • Compatibility
    • Module Compatibility
    • Theme Compatibility
  • Native Modules
    • EU Compliance
    • Authorize.net
    • Bees Blog
    • Fixer.io (currency rates from the ECB)
    • Google Analytics
    • ImageMagick
    • MailChimp
    • No CAPTCHA reCAPTCHA
    • PayPal
    • Stripe
    • tawko.to
    • Other native modules

Categories

  • Files

Categories

  • Articles

Product Groups

There are no results to display.

Member Blogs

  • Forum Blog
  • El plan de Dan - Thirty Bees para ecommerce prácticos en español
  • A guid to creat Collapsible FAQ on CMS page
  • Genzos Tips
  • 오피쓰
  • Culture
  • Factor's Corner
  • Datakick's Tips and Tricks
  • Tips & Tutorials

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me


Website


Store Email Address

Found 4 results

  1. Hi, I've found an error on TB. If I check jqZoom instead of Fancybox in the product page. This is the error console. Has it already happened to someone? does anyone have a solution? (TB 1.0.8)
  2. The new theme Niara failed to load properly, and then I couldn't revert to the community theme. Then I deleted Niara, but still no theme. Im themeless. How do I get the community theme back?
  3. hi there i would like to move theme configurator banners under slider. I tryed to do as suggested in a post for ps 1.6 but it seems does not works (i definitely forget something). I created a full page slider and it works, then i created 4 new banners with theme configurator and hooked them on "top", they appear but they are showed in a vertical way. Anybody can help me to do it?
  4. Since I changed themes from Community to Niara - my order & contact emails are not arriving I don't even know where to look to fix this. Any help would be greatly appreciated. Thank you
×
×
  • Create New...