Problem with updating 1.0.3 -> 1.0.5: "Cannot use object of type stdClass as array" on Cache.php


 

Looks like your connection to thirty bees forum was lost, please wait while we try to reconnect.