Apache 2.4 error 403



  • I really need your help, the problem is not related to TB, but I can not get more than one store to work.
    I used apache 2.2 and everything worked perfectly, now I use ubuntu 16.04 and ISPConfig 3.1 with apache 2.4+ and this error is occurring:
    AH01630: client denied by server configuration

    What should I change and where for domains to run in parallel? As only one domain is running.

    Thank you all


Log in to reply
 

Looks like your connection to thirty bees forum was lost, please wait while we try to reconnect.