Jump to content
thirty bees forum
  • 0

Product CVS import, quantities, categories and features not showing



I'm trying to import products and everything is going perfectly well except for the fact that quantities, categories and features don't get imported. All I get is an "error" message, nothing more. I tried multiple and single categories and features, I tried using the category ID and still nothing. Also I have a Tax Group ID Rule error where it wouldn't put the first tax ID group by default, it would do nothing. I've done many imports on different PS store but this is my first time encountering this. Joined are the screenshot and the CSV I'm using. Thank you for any help you may bring me. 0_1538494631567_Screen Shot 2018-10-02 at 17.34.53.jpg01538494644300CC20118.CULTURE COCKTAILS LISTING 2018 Complet .transfertMCDMB180829.csv

Link to comment
Share on other sites

4 answers to this question

Recommended Posts

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Create New...