Jump to content

Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Recommended Posts

Hallo Liebe Gemeinde!

Habe folgendes Problem:

TLS v1.2 is not supported. Please upgrade your server.
 

TLS 1.2 wird aber unterstützt! - kann auch leicht mit php.info ausgelesen werden ...

Hat Jemand eine Idee? 

Grüße aus Österreich

Link to comment
Share on other sites

Gute idee dann kann ich mich von unseren Servern verabschieden und nen 0815 vps nehmen 😀

also wir haben am selben Server mehrere Prestashops und auch andere am Laufen und alles läuft. TLS 1.2 auch alles Gut nur das Paypal Modul will nicht - nur das von TB - das Modul von Presta läuft aber…

 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


×
×
  • Create New...