Jump to content

Welcome, Guest!

By registering with us, you'll be able to discuss, share and private message with other members of our community.

Kenneth Ong

Members
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nope, only the database access details
  2. I didn't use ssl on the other server. both http and https same result
  3. Yes i do, the links are fine. There are no errors in the console now. Just doesn't log into the backend.
  4. Tried this but now I can't login to the backoffice. I key in my login details and it just refreshes the page. doesnt go to the dashboard. Clearing cache and htaccess makes no diff.
  5. it says jquery not defined, but all the files are in the correct spot. I don't understand why it doesnt load.
  6. I re-developed my entire site onto a test domain + server. Now I want to replace my current site with the re-developed version. I replaced all the server files + database with my re-developed site. Front end looks ok, but backend is not working. Any ideas?
  7. Is there any way to completely avoid the backend from adjusting my images? Every image i upload just ends up with my image colors looking completely different from the original and the quality is worse off than what i uploaded. I've already set the image quality at the backend to be maximum quality.
  8. There doesn't seem to be a link to contact the developer
  9. I bought this module: https://store.thirtybees.com/shop-modules/administration/migrationpro-migrate-from-prestashop-to-thirty-bees-migration-tool
  10. I just purchased the prestashop 1.7 migration module to thirty bees. But i don't understand how to get it to work. Can anybody help? i contacted thirty bees but no response.
×
×
  • Create New...